Problem mit Jameica 2.6.5

In der neuen Version von Jameica wurde die Version der eingebetteten Datenbank aktualisiert. Leider funktioniert damit zur Zeit das JaDepot (bestätigt) und sehr wahrscheinlich auch die Ordnerverwaltung nicht. Deshalb bitte derzeit keine Aktualisierung von Jameica durchführen. Mit der Version 2.6.4 laufen beide Plugins korrekt.
Leider werde ich in den nächsten 4 Wochen (Urlaub 🙂 ) nicht dazu kommen, meine Plugins anzupassen. Ich bitte deshalb um ein bisschen Geduld. Neuigkeiten werden dann auch hier bekannt gegeben. Weitere Informationen ggf. auch hier http://www.onlinebanking-forum.de/forum/topic.php?t=21320

Dieser Beitrag wurde unter JaDepot, Ordner Verwaltung veröffentlicht. Setze ein Lesezeichen auf den Permalink.

2 Kommentare zu Problem mit Jameica 2.6.5

  1. Bernd Stahlbock sagt:

    qr scanner funktioniert nicht mit der akt. jameica MAC version 2.6.6.
    Beim Starten erscheint “register plugin extensions” oder so, for ever.

    • Frank sagt:

      Hallo Bernd,
      danke für deine Nachricht. Da ich keinen MAC habe, kann ich das Problem leider nicht nachvollziehen. Alles weitere kommt per Mail.
      Viele Grüße,
      Frank

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.